Dnes mi dorazilo z CZ NIC, respektive z CSIRT týmu upozornění, že jeden z mých webů je provozován na zastaralém WordPress (konkrétně 4.5.9). Přiznám se, že mi to přišlo trochu divné, protože WordPress 4.5.9…

Příspěvek CZ NIC upozorňuje emailem na zastaralé verze WordPress pochází z 404M.COM

  • Pro tento článek ještě lze zakoupit reklamu - zobrazit formulář pro nákup

    * (uveďte včetně http://)
    * (bude zobrazeno jako klikatelný odkaz)
    * (bude zobrazeno za odkazem, neklikatelné)
    Pole označená hvězdičkou je nutné vyplnit!
Powered by Copywriting.cz